Tuning 2 Roues
Bonjours et bienvenue sur Tuning 2 Roues

Vous n'êtes pas connecté sous votre pseudo, vous pouvez le faire en cliquant sur le bouton "connexion" si dessous ou bien vous enregistrer (bouton "s'inscrire") pour créer un identifiant et pouvoir poser vos questions puis intervertir avec notre communauté.


Forum d'échange pour tous les passionnés du tuning sur 2 roues...
 
AccueilFAQRechercherS'enregistrerMembresGroupesSite officiel de Tuning 2 RouesBoutique en ligne spécial Tuning 2 RouesConnexion

Partagez | 
 

 petit probleme depuis le kit

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: petit probleme depuis le kit   Sam 15 Mar - 12:00

salut j'ai un petit probleme

depuis que j'ai installer mon kit 70cc j'ai un probleme ......

quan je roule trop mon scoot ce coupe comme si il n'y avais plus d'essence alors que il y en a !! avec le kit il y avais des claper livré avec mais on ne les a pas mit car il ne se monté pas sa pourais venir de sa ??

je vous rapelle ma cofigue ( qui a un peu avancer depuis la derniere fois )

-pot leovinci zx
-kit 70cc malossi
-carbu 19 dell orto
-vario multivar malossi
-galet de 6.5g ( des 9 gramme de chez malossi aporterais quoi car il etais livré avec le vario?? mais j'ai laisser les autre )



je vais bientot comander une transmission longue et un enbrayage stage 6 torque control ...


merci de votre aide
Revenir en haut Aller en bas
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 29
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: petit probleme depuis le kit   Dim 16 Mar - 18:22

hum tu chauffe trop tu dois mal refroidir , et tout ce que je peu te dire c'est que ton pot te bride énormément

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: petit probleme depuis le kit   Dim 16 Mar - 20:59

c'est bon probleme resolu c'etais bien les clapet !!


bibou pour mon pots si je l'ouvre en deux , je le vide et je le resoude sa le debridera ?
Revenir en haut Aller en bas
showman
Habitué de Tuning2Roues
Habitué de Tuning2Roues


Masculin
Nombre de messages : 1759
Age : 25
Ville / Départ. : Plouzané , Finistere
Engin de mort : scooter vivacity silver sport
Date d'inscription : 31/01/2007

MessageSujet: Re: petit probleme depuis le kit   Dim 16 Mar - 22:05

mdr il veut dire qu'il n'est pas adapter pour un kit 70 si tu veut tu peut l'ouvrire en deux et essayer de le ressouder =) au moin apres tu aura un nouveau pot Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benjy
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 4048
Age : 25
Ville / Départ. : Cholet 49
Engin de mort : .
Date d'inscription : 07/07/2006

MessageSujet: Re: petit probleme depuis le kit   Dim 16 Mar - 23:58

MDR,nan mais change de pot enfin à toi de voir c'est vrai que ça revient cher apres...moi je te conseillerais de changer de pot et de garder ton embrio dorigine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: petit probleme depuis le kit   Lun 17 Mar - 0:13

quoi comme pots ??
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 29
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: petit probleme depuis le kit   Lun 17 Mar - 14:12

Un pot de détente est déja vide, a aprt la laine de roche dans la cartouche qui ne bride pas. Pour un kit 70 il y a le Yazuni R par exemple qui serai pas mal.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 29
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: petit probleme depuis le kit   Mar 18 Mar - 0:54

voila yaz R

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit probleme depuis le kit   

Revenir en haut Aller en bas
 
petit probleme depuis le kit
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit probleme
» probleme depuis que g mit un pot crd
» petit probleme accoups
» drôle de bruit depuis changement de distribution
» petit probleme avec wolverine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning 2 Roues :: Les différentes parties de 2 Roues :: Partie Scooters :: Mécaniques Scooters-
Sauter vers: