Tuning 2 Roues
Bonjours et bienvenue sur Tuning 2 Roues

Vous n'êtes pas connecté sous votre pseudo, vous pouvez le faire en cliquant sur le bouton "connexion" si dessous ou bien vous enregistrer (bouton "s'inscrire") pour créer un identifiant et pouvoir poser vos questions puis intervertir avec notre communauté.


Forum d'échange pour tous les passionnés du tuning sur 2 roues...
 
AccueilFAQRechercherS'enregistrerMembresGroupesSite officiel de Tuning 2 RouesBoutique en ligne spécial Tuning 2 RouesConnexion

Partagez | 
 

 gros probleme en monté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: gros probleme en monté   Ven 4 Jan - 13:36

salut voila jai deja poster un sujet sur ce probleme,ca fait un moment que ca traine et les mecanos de scooter m'ont tjrs pas regler le probleme

---le soucis c que mon scooter lache en pleine monté
il se passe kk chose dans la transmission
je prend les tours normalement et arrivé a haut regime, kkchose se passe et le scooter se met a ralentir ( il perd les tours) jai bo appuyer a fond jai plu d'acceleration et de reprise .un peu comme si on se metter a 3 sur un scooter dans une grosse monté ;
jai changer les galets jai essayer avec un grammage moyen et lourd
jai changer le ressort de poussée
le concessio me dit ka chak fois il a regler le probleme mais ne l'eesaye pas en monté.
sur le plat vers 50km/h qd je met la poignéé a la moitié et que jaccelere a fond je sens comme un trou ,il met 1 bonne seconde a reagir
ma config
kit 50ccmalossi fonte
ressort de poussée +30% ( si le consessionnaire la bien changer)
galet lourd
pot yasuni z
carbu 17.5
si kk1 peux me dire de koi ca viens exactement autrement je vais etre obliger de changer l'embreyage complet voir le vario!!!!.merci
Revenir en haut Aller en bas
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 14:39

hum sa se passe au nivo de la carburation , il doit s'engorger

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 15:44

J'ai cazi le même problème que toi, en monter mon scoot galére aussi alors que j'ai la poignée d'accélération a fond... et le scoot broute (comme si on etait a 3 sur le scoot)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 21:15

pas possible au nivo de la carburation je lai fait regler

je le sens que ca se passe dans le carter
y prend ls tours et arriver a un stade on s'en kil a envie de continuer de grimper mais kk chose se passe dans la transmission et la je me retrouve en deceleration et qd j'appuie sur le gaz jai plus de reprise ni d'acceleration ,je perds de la vitesse et les tours ,si je laisse a fond je me retrouve a 30km/h en sous regime,
je suis obligé de lachez le gaz comme si je marretez et je dois reprendre et ca recommence .voila mon histoire lol
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 21:19

bloom y broute comme si tu as trop d'air qui rentre ou tes en sous regime????

un peu comme en VTT si tu te grimpes une cote sur le 1er plateau et que d'un coup tu passes le 3eme.
tu forces tu perds de la vitesse et tu ralentis pour repasser le 1er plateau ect ect
en gros c le schemas qui me passe par la tete avec une p...... de scooter.+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 22:30

moi meme probleme mais quand c'est comme sa je suis obliger m'arété et repartire et apre il s'elance bien
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: gros probleme en monté   Ven 4 Jan - 23:39

Ca dosi être ton embreillage qui dois patiner et chauffer surement, il faudra le démonter et voir si se n'est pas glacer, et lui doner un peu de papier a poncer sur la cloche.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: gros probleme en monté   Sam 5 Jan - 1:04

quand je parle de carburation j'expose le soucis de la prise d'air qui peu se trouver jusqu'en dessous du scooter

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skate&bordel
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1628
Age : 25
Ville / Départ. : Bois d'Amont, Jura
Engin de mort : peugeot xp6 enduro
Date d'inscription : 20/10/2007

MessageSujet: Re: gros probleme en monté   Sam 5 Jan - 14:02

moi je pense que ton embrayge patin comme le dit john...
mais si tu pense que ça vient de la transmission - as tu déja démonter ta boite a kick pour voir s'il n'y avait pas un beug ou...?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: gros probleme en monté   Sam 5 Jan - 14:43

ouais jai tout demonter mais pas l'embreyage
jai demander a 2 garages de scoot y me dise que ca ne viens pas du glacage des patins jsui entrain de devenir fou
jai foutu en lair 80e de reparation
jai payer ces p.... de manoeuvre pour rien je suis un vnr
donc la je vasi le ramener a un otre garage et je verrai bien comme ca je vous direz ce que c exactement..parce que la c un peu flou
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: gros probleme en monté   Lun 7 Jan - 0:10

Euh oui c'est très bizarre, le garage te dis que c'est pas un glacage mais euh même n'on pas vérifier aussi. Une fois que le moteur est lancer ta couroie est en haut du vario est en bas de l'embreillage donc sois c'est un problème variateur mais je ne vois pas ou, ou sois c'est les patins d'embreillage qui chauffe est qui glicent...

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: gros probleme en monté   Mar 8 Jan - 22:24

salut ouais jverrais bien ce que tu dis

qd je fais de la montée deja que pars en c...... apres 6km de montée je retombe sur du plat et mon scoot veux plus accelerer ou alors il met du temps prendre ls tours
.meme sur plat a mi regime jai pas de reprise ya un trou je le sens au bruit du moteur.
change carrement l'embreyage ou pas ta,t ka faire ??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Mar 8 Jan - 22:37

Ressorts d'embrayage "Fly/Delta Clutch" et en maxiscooter, plus durs permettent la fermeture de l'embrayage à hauts régimes, c'est à dire, lorsque le moteur développe plus de puissance. Il en résulte une meilleure accélération. Le Kit comprend 3 jeux de duretés différentes----->ca peux aidez ca defois ?????

meme a haut regime en montée une fois que kil est dans les tours qd il monte ya un truc qui se passe et la ca me frene le moteur redecend dans les tours et apres je le fais forcer en sous regime µ.ya + rien c la decheance
--jai limpression qui marche mieux ur les 10er kilometres et apres il est pas reaktif mais la montée c mort
et en meme temps sur le plat jsui a 70km/h et mon moteur gueule vraiment donc je roule jamais la poignée a fond
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: gros probleme en monté   Mar 8 Jan - 23:21

Les ressorts d'embrayage aide au démarrage du scooter a un feu par exemple, mais une fosi lancer ca sert plus. Si ton moteur geule trop dans le vide a 70 c'est surement parce que ton embrayage patine. Tu as vérifier ta courroie aussi? Elle peut patiner elle aussi.

Si ta courroie a plus de 8000-10 000 km change la, ca ira peut être mieux déja.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 11 Jan - 21:39

c bon c regler..je vais faire un nouvo topic pour dire la solution au probleme kon le voye bien .merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 11 Jan - 21:46

pour ceux qui ont ce probleme fo juste changer le gicleur et mettre un 80 javais un 70 et c trop petit et en meme temps de nettoyer le carbu des inpuretés qui ya dans l'essence KON PAYE ASSEZ CHER DABORD(lol)
je possede un typhoon
jai juste un cylindre 50 malossi carbu 17.5 avec un pot yasuni et la c reparti +++
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros probleme en monté   Ven 11 Jan - 21:49

et les galets aussi ne pas non plu mettre lourd a mi regime il a du mal a reprendre les tours donc movais galets+mauvais gicleur -prise de tete
tschus
Revenir en haut Aller en bas
skate&bordel
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1628
Age : 25
Ville / Départ. : Bois d'Amont, Jura
Engin de mort : peugeot xp6 enduro
Date d'inscription : 20/10/2007

MessageSujet: Re: gros probleme en monté   Ven 11 Jan - 22:33

heureux pour toi que se soit reparti!!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: gros probleme en monté   Sam 12 Jan - 14:53

je t'avais dit que cela venait de la carburation Wink

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: gros probleme en monté   

Revenir en haut Aller en bas
 
gros probleme en monté
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu] gros probleme de carburation
» gros probleme de montée en régime
» gros probleme sur le moteur 1.4 tfsi
» gros probleme conso huile
» gros probleme de volant moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning 2 Roues :: Les différentes parties de 2 Roues :: Partie Scooters :: Mécaniques Scooters-
Sauter vers: