Tuning 2 Roues
Bonjours et bienvenue sur Tuning 2 Roues

Vous n'êtes pas connecté sous votre pseudo, vous pouvez le faire en cliquant sur le bouton "connexion" si dessous ou bien vous enregistrer (bouton "s'inscrire") pour créer un identifiant et pouvoir poser vos questions puis intervertir avec notre communauté.


Forum d'échange pour tous les passionnés du tuning sur 2 roues...
 
AccueilFAQRechercherS'enregistrerMembresGroupesSite officiel de Tuning 2 RouesBoutique en ligne spécial Tuning 2 RouesConnexion

Partagez | 
 

 gros problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: gros problème allumage   Jeu 8 Nov - 13:25

bonjour a tous!j ai un gros problème avec l allumage(origine) de mon ludix one...voilà la phase:
-hier,je roule 50km,pas de problème
-hier soir,je veux le reprendre:aucune étincelle à la bougie,essai de 3 bougies,3 antiparasites et 2 boitier avec cable de bougie: toujours rien
-ce matin:démontage du volant magnétique:écrou désserré,volant qui vient tout seul,cale du vilo disparue...je remonte tout correctement,et toujours la même chose!
qu est ce qui fait que je n ai plus d étincelle a la bougie?ce serait ma bobine qui serait morte?pourtant quand je kick,mes phares s'allument et mon klaxon fonctionne normalement...
AIDEZ MOI s'il vous plais!!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros problème allumage   Jeu 8 Nov - 17:30

deja que ta cloche vienne toute seul ces quel tu na plus de manietisme donc a mon avis verifi ton stator
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros problème allumage   Ven 9 Nov - 13:52

non j ai encore du magnétisme c est juste que je l avais mal remonté, car quand je l ai remonté correctement il tenait nickel...up s'il vous plais
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: gros problème allumage   Ven 9 Nov - 22:34

Vérifie ton cablage, cosse au neiman et un peu partout entre l'allumage et l'antiparasite. Tu dois avoir un faux contact a quelques part peut être.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
skate&bordel
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1628
Age : 25
Ville / Départ. : Bois d'Amont, Jura
Engin de mort : peugeot xp6 enduro
Date d'inscription : 20/10/2007

MessageSujet: Re: gros problème allumage   Sam 10 Nov - 15:39

oui et c'est normal que tes phares et que ton klaxkonne marche car il fonctionne grace a la batterie... enfin je croi

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: gros problème allumage   Lun 12 Nov - 10:56

skate&bordel a écrit:
oui et c'est normal que tes phares et que ton klaxkonne marche car il fonctionne grace a la batterie... enfin je croi

Il n'y a pas de batterie sur ludix il me semble, donc lorsqu'il kick l'allumage tourne et les phare s'allume... Mais sur l'allumage il y a un petit capteur noir qui est réservé pour faire l'étincelle a la bougie, donc si un fils est débrancher ca a pu te couper que cette partie la.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Contenu sponsorisé




MessageSujet: Re: gros problème allumage   

Revenir en haut Aller en bas
 
gros problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Gros problème allumage
» Problème allumage électronique - (RESOLU)
» Gros problème sur 13000spl
» Gros gros problème en B-King...!!!
» [C15] Problème allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning 2 Roues :: Les différentes parties de 2 Roues :: Partie Scooters :: Mécaniques Scooters-
Sauter vers: