Tuning 2 Roues
Bonjours et bienvenue sur Tuning 2 Roues

Vous n'êtes pas connecté sous votre pseudo, vous pouvez le faire en cliquant sur le bouton "connexion" si dessous ou bien vous enregistrer (bouton "s'inscrire") pour créer un identifiant et pouvoir poser vos questions puis intervertir avec notre communauté.


Forum d'échange pour tous les passionnés du tuning sur 2 roues...
 
AccueilFAQRechercherS'enregistrerMembresGroupesSite officiel de Tuning 2 RouesBoutique en ligne spécial Tuning 2 RouesConnexion

Partagez | 
 

 Problème d'accélération en monter ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème d'accélération en monter ...   Jeu 13 Sep - 15:31

Kikou les gens, sa fait un baille ? xD

Bon, j'ai un tios problème avec mon viva, en faite quand je suis en ligne droite le scoot accélere normalement, mais quand j'arrive en monter que je lache l'accélérateur et que je réaccélére, J'AVANCE PAS !!! jfait du 30km/h au lieu de 80-85 km/h.
Enfin arriver de nouveau sur ligne droite, le scoot réaccelere normalement.

En faite, quand je suis en monter le scoot a de mal à partir (sa s'entend d'ailleur au niveau du pot), puis une fois la monter passer le scoot repart (sa s'entend aussi au niveau du pot ^^).
Pourtant les monters ne sont pas forte, mais des que sa monte un p'tit peu, j'ai ce problème ... Sad

J'ai penser à un problème de gallet, mais je ne suis pas sûr... Si c'est sa, pourriez-vous me dire quel gallets mettre sur mon viva d'origine sur pot bidalot S2 ?

petit rappel :

J'ai un pot bidalot S2, avec carbu et vario d'origine.


Merci les gens.
Le Ch'ti Bloom Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Jeu 13 Sep - 16:36

euh...t'as quel poids en gallets a l'heure actuelle? car on dirait qu'il sont trop lourd...c'est comme qd t'es a 2 sur le scoot...avec des gallets un peu plus léger tu lui permet de prendre des tours plus rapidement...si t'as juste ce probleme en montée et bien allège tes gallets...je serai toi je testerai du 6gr pour commencer...ton pot il était pas livré avec des gallets ou des ressorts par hasard?
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 30
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: Problème d'accélération en monter ...   Jeu 13 Sep - 17:15

Tu as oublier de préciser si avant ca marchais bien, si tu arriver a lancer le scooter en monter, ou si c'est depuis que tu as monté ton pot que se problème est apparue.

Dans le cas ou avant ca marchais bien et que petit a petit tu avancer de moins en moins en monter, je te conseillerai de changer ta courroie et tes gallets qui sont usé, et vérifier l'état des patins d'embreillage.

Dans le cas ou ca te le fais depuis l'installation de ton pot, essaye d'alléger un peu tes gallets ou bien de changer ton ressort de pousser par un plus dure.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Ven 14 Sep - 12:28

quel ressort de monter actuellement et ton poid aussi car sa y joue
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Sam 15 Sep - 21:34

Merci pour vos réponse,

Mais malheuresement j'ai ce problème depuis peu, sa vas faire 1an que j'ai le pot et au début je n'avait pas ce problème il accélérer impéccablement.

En achetant le pot chez un pro, le mécano a monter le pot et fait les réglages, donc normalement il a mis les bons gallets.

Je ne sais pas quel gallets j'ai actuellement.

Sinon si c'est un problème de gallets, pourriez-vous me dire il me faut des gallets de combien s'il vous plais ?

Merci. Smile
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Dim 16 Sep - 0:11

si avant c'etait nickel alors fais ce que t'as dit john.change tes gallets qui sont peut-etre carré...lol et change ta courroie qui doit etre grave détendue...
sinon vérifie ton embrayage, tu as peut-etre les patins qui sont glacés...ou morts tout simplement...ça sent la révision tout ça...lol

et pour les gallets va voir ton pro il te dira lesquels il a mis...ou pèse-les avec une balance précise...ça te donnera une ordre de poids...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Dim 16 Sep - 1:51

hummm ... d'accord ... y'a du taff.

Bon ben le mieu jpense c'est que jvais allez voir le pro pour la révision (d'ailleur sa fait 500km que jdevait la faire Neutral), et ensuite on vera si sa vas mieux Wink


En tous cas merci pour votre aide Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Dim 16 Sep - 23:14

Elle a combien de km la bête? ^^
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Lun 17 Sep - 13:12

aux alentours des 5500 km.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Lun 17 Sep - 14:10

Moi jlé jamais fait la révision lol. ( au faite bonne anniv t'es né le mème jour que moi ? )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Lun 17 Sep - 14:46

tu l'entretien ton scoot au moin?lol
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Mar 18 Sep - 18:02

fast and furious 52 a écrit:
( au faite bonne anniv t'es né le mème jour que moi ? )

lol merci, jsuis né le 14 septembre.

Citation :
tu l'entretien ton scoot au moin?lol

bien sûr, d'ailleurs j'ai jamais eu de gros problème avec... bizarre scratch
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Mar 18 Sep - 18:25

nan je parlais a fast and furious tkt... ;-)
Revenir en haut Aller en bas
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: Problème d'accélération en monter ...   Mar 18 Sep - 21:42

moi je pense au ressort de pousser et peut être ceux d'embrayage

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Mar 18 Sep - 21:53

Je l'entretien c'est a dire ??? ( ont n'est bien né le mème jours alors lol )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème d'accélération en monter ...   Mer 19 Sep - 2:09

En faite faut bien prendre ton élan sur du plat avant une monté ^^
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'accélération en monter ...   

Revenir en haut Aller en bas
 
Problème d'accélération en monter ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ AUDI A4 TDI 130 an 2004 ] Problème coupure accélération
» [HS PEUGEOT 205] Problème à l'accélération
» [ VW Polo 1.4 tdi an 2002 ] Problème d'accélération.
» [ renault mégane dti an 1998 ] problème d'accélération
» problème d'accélération lente de 900 a 1800 tours

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning 2 Roues :: Les différentes parties de 2 Roues :: Partie Scooters :: Mécaniques Scooters-
Sauter vers: