Tuning 2 Roues
Bonjours et bienvenue sur Tuning 2 Roues

Vous n'êtes pas connecté sous votre pseudo, vous pouvez le faire en cliquant sur le bouton "connexion" si dessous ou bien vous enregistrer (bouton "s'inscrire") pour créer un identifiant et pouvoir poser vos questions puis intervertir avec notre communauté.


Forum d'échange pour tous les passionnés du tuning sur 2 roues...
 
AccueilFAQRechercherS'enregistrerMembresGroupesSite officiel de Tuning 2 RouesBoutique en ligne spécial Tuning 2 RouesConnexion

Partagez | 
 

 problème avec une DNA !!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: problème avec une DNA !!!!!!!   Mer 2 Mai - 17:43

[b]salut!!!

mon pote a un sousit avec son scoot il fait du 100 klm// mais a squ'il parait il y a un pot d'échappement qui augmente de 20 klm /// ésse vraix. moto
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 18:04

presente toi d'abord là où il faut et ensuite les membres repondrons a ta question.
Revenir en haut Aller en bas
Benjy
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 4048
Age : 25
Ville / Départ. : Cholet 49
Engin de mort : .
Date d'inscription : 07/07/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 20:16

+1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:06

en tout cas je sent le sujet bien minable ...

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benjy
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 4048
Age : 25
Ville / Départ. : Cholet 49
Engin de mort : .
Date d'inscription : 07/07/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:09

Oui d'ailleur je n'ai meme pas compris, décris le pot comment il est, la marque...si son scoot est trafiqué....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BiBص
2ème Administrateur
2ème Administrateur
avatar

Masculin
Nombre de messages : 3126
Age : 30
Ville / Départ. : Pibrac (31)
Engin de mort : Suzuki 650 GR & CB 500 & Vivacity LC
Date d'inscription : 27/01/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:13

non il fa sagement se présentez et si il a une vieille envie de pas le faire son sujet passe a la trape

_________________
RAPPEL: Un 50cc circulant sur voie publique à plus de 45km/h n'est PAS couvert par l'assurance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benjy
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 4048
Age : 25
Ville / Départ. : Cholet 49
Engin de mort : .
Date d'inscription : 07/07/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:15

Oui c'est vrai, je suis trop généreux Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:36

patientons et on vérra bien si il se décide
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Mer 2 Mai - 21:40

BiBص a écrit:
en tout cas je sent le sujet bien minable ...


mdr t'a raison
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 14:20

c'est un pot ninja, son scoot et trafiqué a la perféction
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 14:28

c'est pas juste un pot qui va te fair monter a cette vitesse et en + c'est compteur scoot je supose danc non réeél
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 18:39

et c'est quoi le souci ?
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 29
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 18:49

Un pot ninja sur un scooter c'est vraiment bof, c'est pas l'idéal on va dire.

Puis un pot ne se choisi pas n'importe comment, ca se choisi en fonction des pièces mécaniques et de la prepa déja réaliser sur le scooter.

Qu'a t'il déja fais sur son scooter avant? Car je suis d'accord pour dire que un gars qui monte kit 70, transmission longue, allumage, carbu 19, vario grande plage, correcteur de couple, clapet, embreillage... ... et garde sont pot d'origine bridé avec tout ca, il avancera a 60-70km/h max avec du mal, donc en remplacant son pot d'origine par son pot ninja, je suis tout a fais d'accord qu'il peut gagner 20km/h facilement.

Tout ca pour dire qu'il nous faudrai le contexte entier Wink

Edit: Maintenant va te présenter dans la 1ère partie du forum adéquate avant de reposter une quelconque question si tu ne va pas être bani. Merci Wink

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 18:53

c'est logique dans ce cas là mais si le scoot est juste débridé il ne va pas augmenté de beucoup de km/h
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 19:04

kev-typhoon a écrit:
c'est logique dans ce cas là mais si le scoot est juste débridé il ne va pas augmenté de beucoup de km/h

si quand meme pas mal
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 22:17

si le scoot est déja débridé et que tu change un pot seulement sa change beaucoup la vitesse ?
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 29
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: problème avec une DNA !!!!!!!   Ven 4 Mai - 22:29

Moi perso j'ai débrider mon scoot (vario + pot d'origine) je montais a 82km/h compteur scoot, j'ai mis le Bidalot, ca na rien changer, en vitesse de pointe, juste peut être en accélération ou en reprise vers les 60km/h la ou se fais le "trou".

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Sam 5 Mai - 14:06

ok je me disé bien qu'un pot seul ne pouvai pas augmenter la vitesse
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Sam 5 Mai - 18:26

ca depend des scoot...
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 29
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: problème avec une DNA !!!!!!!   Sam 5 Mai - 18:45

Oui je pense qu'il y a des scoots qui même avec leurs pot d'origine débridé n'on pas les même perfs qu'avec un autre pot d'origine débrider, donc eux lorsqu'il remplace leurs pot d'origine par un pot de détente vont y gagner +, mais ca ne fera pas des miracles, un scooters qui monte a 80-90 d'origine compteur scoot c'est déja pas mal du tout, donc soyais content.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Benjy
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 4048
Age : 25
Ville / Départ. : Cholet 49
Engin de mort : .
Date d'inscription : 07/07/2006

MessageSujet: Re: problème avec une DNA !!!!!!!   Sam 5 Mai - 19:34

Ouai ça dépends du scoot et du pot, des réglages aussi, après c'est possible moi je dis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Dim 6 Mai - 15:41

oui peu étre bien, là mon pot d'origine à était débridé et je vai débridé mon vario je pourrai monté jusqua combien rien qu'avec ces truc là ?
Revenir en haut Aller en bas
Admin
John - Administrateur Principal
John - Administrateur Principal
avatar

Masculin
Nombre de messages : 8057
Age : 29
Ville / Départ. : avignon (84)
Engin de mort : Yamaha Diversion XJ600N/ Honda 600CBR et Peugeot Vivacity
Date d'inscription : 27/11/2005

MessageSujet: Re: problème avec une DNA !!!!!!!   Dim 6 Mai - 16:03

Dans les 70-80 si ton gicleur est superieur a 70, si tu as un gicleur de 50 attend toi a ne pas dépasser les 70.

_________________
Autocollants Tuning 2 Roues enfin présent dans la boutique en ligne du site:

http://tuning2roues.fr/boutique-en-ligne.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tuning2roues.fr
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Dim 6 Mai - 16:12

c'est déja pas mal sur les typhoon il y a 2 endroi a débridé le vario ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème avec une DNA !!!!!!!   Dim 6 Mai - 16:12

comment on peu savoir a combien est le gicleur
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème avec une DNA !!!!!!!   

Revenir en haut Aller en bas
 
problème avec une DNA !!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tuning 2 Roues :: Les différentes parties de 2 Roues :: Partie Scooters :: Mécaniques Scooters-
Sauter vers: